久しぶりにphpMyadminをアクセスしたら「HTTP ERROR 500」になった。
エラーログは
PHP Fatal error:  require_once(): Failed opening required '/usr/share/php/gettext/gettext.inc' (include_path='.:/usr/share/pear') in /var/www/html/phpmyadmin/libraries/select_lang.lib.php on line 477

解決策は
yum --enablerepo=epel install php-php-gettext

動いた!